Search found 1 match

by vvardja
Fri 24 Nov, 2017 12:16
Forum: Bug Reports
Topic: color files
Replies: 11
Views: 2552

color files

Registered just to post in this topic. F9 "Options" "Files highlighting and sort groups" Go through each entry Look at the "Attributes" section. It will be disabled (no [x] in front of it). If you see any options marked with [x] in the list (some entries don't), then enable the "Attributes" section....

Go to advanced search